Alleen ingelogde klanten die dit product hebben gekocht, kunnen een beoordeling achterlaten.
Zyxel GS1350-18HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
€359,99 incl. BTW
Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage
| EAN | 4718937604425 |
|---|---|
| Fabrikantcode | GS1350-18HP-EU0101 |
- Met NebulaFlex Pro kunnen gebruikers in combinatie met Pro Pack voor 1 jaar flexibel wisselen tussen standalone-beheer en Nebula-cloudbeheer
- Standalone: Eenvoudig beheer en gemakkelijke installatie met de webgebaseerde GUI
- Nebula Cloud: Nebula Cloud maakt eenvoudige implementatie en flexibel netwerkbeheer mogelijk zonder dat daarvoor software of een controller moet worden geïnstalleerd
- Groot stroombudget
4 op voorraad
De Zyxel GS1350-18HP-EU0101F is een managed L2 Gigabit Ethernet switch met 16 PoE-poorten en een totale powerbudget van 250 W.
Voor wie
- Bedrijven die VoIP-toestellen of IP-camera's via PoE moeten voeden
- Netwerkbeheerders die behoefte hebben aan geavanceerde L2-functies zoals VLAN en IGMP snooping
- Professionele installaties waar stabiel multicast-management vereist is
Pluspunten
- Beschikt over 16 Gigabit Ethernet poorten met een PoE-budget van 250 W
- Biedt geavanceerde managementmogelijkheden zoals webgebaseerd beheer en CLI configuratie
- Ondersteunt diverse beveiligingsprotocollen waaronder SNMPv3, SSH en SSL/TLS
- Hoge schakelcapaciteit van 36 Gbit/s met een pakketverwerkingssnelheid van 26,7 Mpps
- Inclusief uitgebreide netwerkfuncties zoals broadcast stormbeheer en spanning tree protocol
Aandachtspunten
- Geen ondersteuning voor 10G-poorten
- Beperkt pakketbuffergeheugen van 0,525 MB
Veelgestelde vragen
Hoeveel apparaten kunnen worden gevoed via Power over Ethernet?
De switch beschikt over 16 PoE-poorten met een totaal budget van 250 W.
Welke beheeropties zijn beschikbaar voor de switch?
De switch is managed en biedt webgebaseerd management, CLI configuratie en ondersteuning voor SNMPv3 en SSH.
Is deze switch geschikt voor multicast-toepassingen?
Ja, de switch ondersteunt multicast met specifieke functies zoals IGMP-proxy en IGMP snooping.
Productgegevens
| SKU | ZYX-GS135018HP0101 |
|---|---|
| EAN | 4718937604425 |
| Fabrikantcode | GS1350-18HP-EU0101 |
| Merk | Zyxel |
Specificaties
Beheerfuncties
Switch type | Managed |
|---|---|
Switch-laag | L2 |
Web-gebaseerd management | ✓ |
Locatie-instellingen (CLI) configureren | ✓ |
System event log | ✓ |
MIB-ondersteuning | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten | 16 |
|---|---|
Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
Aantal geïnstalleerde SFP modules | 0 |
Aantal Combo SFP-poorten | 2 |
Netwerk
Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
10G support | ✕ |
Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
Port mirroring | ✓ |
Datastroombeheer | ✓ |
Broadcast stormbeheer | ✓ |
Rate limiting | ✓ |
Spanning tree protocol | ✓ |
VLAN=ondersteuning | ✓ |
Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN |
Aantal VLANs | 256 |
Optische vezel
Fiber ethernet cabling technologie | 1000BASE-X |
|---|
Data-uitwisseling
MAC-adrestabel | 8000 entries |
|---|---|
Switchingcapaciteit | 36 Gbit/s |
Verzending snelheid | 26,7 Mpps |
Packet buffergeheugen | 0,525 MB |
Beveiliging
DHCP-functies | DHCP client, DHCP relay, DHCP snooping |
|---|---|
IGMP snooping | ✓ |
IGMP-proxy | ✓ |
Ondersteunde beveiligingsalgoritmen | SNMP, SNMPv3, SSH, SSL/TLS |
MAC adres filtering | ✓ |
Bescherming lus | ✓ |
Algoritmen wachtrijplanning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-functies
Multicast-ondersteuning | ✓ |
|---|
Design
Rack-montage | ✓ |
|---|---|
Kleur van het product | Grijs |
LED-indicatoren | ✓ |
Elektromagnetische compatibiliteit | CE, FCC, C-Tick, A; BSMI CNS13438 |
Prestatie
Geluidsniveau | 39 dB |
|---|---|
Upgraden van firmware mogelijk | ✓ |
Mean time between failures (MTBF) | 1699692,18 uur |
Energie
AC-ingangsspanning | 100 - 240 V |
|---|---|
AC-ingangsfrequentie | 50 - 60 Hz |
Vermogensverbruik (max) | 300,9 W |
Power over Ethernet (PoE)
Power over Ethernet (PoE) | ✓ |
|---|---|
Hoeveelheid Power over Ethernet (PoE) ports | 16 |
Totaal Power over Ethernet (PoE)-budget | 250 W |
Eisen aan de omgeving
Bedrijfstemperatuur (T-T) | -20 - 50 °C |
|---|---|
Temperatuur bij opslag | -40 - 70 °C |
Relatieve vochtigheid in bedrijf (V-V) | 5 - 95 procent |
Luchtvochtigheid bij opslag | 5 - 95 procent |
Warmtedissipatie | 1026,07 BTU/h |
Gewicht en omvang
Breedte | 330 mm |
|---|---|
Diepte | 230 mm |
Hoogte | 44 mm |
Gewicht | 2,42 kg |
Inhoud van de verpakking
Meegeleverde kabels | AC |
|---|---|
Rekbevestigingspakket | ✓ |
Logistieke gegevens
Code geharmoniseerd systeem (HS) | 85176990 |
|---|
Gerelateerde producten
Switches
LevelOne GEP-0823 netwerk-switch Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
Switches
Allied Telesis AT-GS970EMX/52-50 netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs



Beoordelingen
There are no reviews yet