Alleen ingelogde klanten die dit product hebben gekocht, kunnen een beoordeling achterlaten.
TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
€222,99 incl. BTW
TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage
| EAN | 4897098689493 |
|---|---|
| Fabrikantcode | SG2016P |
Incl. wettelijke bijdragen: Recupel €0,07
6 op voorraad
De TP-Link Omada SG2016P is een managed L2/L2+ Gigabit Ethernet switch met 16 poorten en een PoE-budget van 120W.
Voor wie
- Professionele netwerkomgevingen
- Bedrijven die PoE-apparatuur zoals IP-camera's of VoIP-toestellen over een groot aantal poorten moeten voeden
- IT-beheerders die cloud-management en uitgebreide L2+ functies vereisen
Pluspunten
- Biedt 16 Gigabit Ethernet-poorten met ondersteuning voor Jumbo Frames tot 9000 bytes.
- Geïntegreerde Power over Ethernet (PoE) op 8 poorten met een totaal budget van 120W.
- Veelzijdig beheer via web-gebaseerd management, cloud-beheer en CLI-configuratie.
- Geavanceerde netwerkfunctionaliteiten zoals ACL, IGMP/MLD snooping en Spanning Tree Protocol (STP).
- Fanloos ontwerp zorgt voor een stille werking in diverse omgevingen.
Aandachtspunten
- Geen ondersteuning voor 10G poorten.
- Beperkt aantal SFP+ modules (0).
Veelgestelde vragen
Hoeveel apparaten kunnen door deze switch worden gevoed met PoE?
De switch beschikt over 8 PoE-poorten met een totaal budget van 120W.
Is dit een beheerd model voor professioneel gebruik?
Ja, dit is een Managed L2/L2+ switch met functies zoals VLAN (tot 4000), ACL en verschillende beveiligingsprotocollen.
Biedt de switch ondersteuning voor moderne netwerkstandaarden?
De switch ondersteunt diverse standaarden waaronder IEEE 802.3af/at, IEEE 802.1Q voor VLAN's en is geschikt voor zowel IPv4 als IPv6.
Productgegevens
| SKU | TPL-TL-SG2016P |
|---|---|
| EAN | 4897098689493 |
| Fabrikantcode | SG2016P |
| Merk | TP-Link |
Specificaties
Beheerfuncties
Switch type | Managed |
|---|---|
Switch-laag | L2/L2+ |
Quality of Service (QoS) | ✓ |
Web-gebaseerd management | ✓ |
Cloud-beheerd | ✓ |
ARP-inspectie | ✓ |
Locatie-instellingen (CLI) configureren | ✓ |
System event log | ✓ |
MIB-ondersteuning | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten | 16 |
|---|---|
Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
Aantal geïnstalleerde SFP modules | 0 |
Netstekker | DC-in ingang |
Netwerk
Netwerkstandaard | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
|---|---|
10G support | ✕ |
Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
Port mirroring | ✓ |
Datastroombeheer | ✓ |
Verbindingsaggregatie | ✓ |
Broadcast stormbeheer | ✓ |
Rate limiting | ✓ |
Auto MDI/MDI-X | ✓ |
Spanning tree protocol | ✓ |
Ethernet LAN, data-overdrachtsnelheden | 10,100,1000 Mbit/s |
Auto-negotiation | ✓ |
VLAN=ondersteuning | ✓ |
Virtuele LAN-functies | Multicast VLAN, Tagged VLAN, Voice VLAN |
Aantal VLANs | 4000 |
Data-uitwisseling
MAC-adrestabel | 8000 entries |
|---|---|
Switchingcapaciteit | 32 Gbit/s |
Verzending snelheid | 23,81 Mpps |
Aantal wachtrijen | 8 |
Jumbo Frames ondersteuning | ✓ |
Jumbo frames | 9000 |
Packet buffergeheugen | 4,1 MB |
Beveiliging
DHCP-functies | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
Access Control List (ACL) | ✓ |
IGMP snooping | ✓ |
Ondersteunde beveiligingsalgoritmen | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
MAC adres filtering | ✓ |
SSH/SSL support | ✓ |
BPDU filtering / bescherming | ✓ |
IP-MAC-Port binding | ✓ |
Authenticatie | Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
Algoritmen wachtrijplanning | SP, Weighted Round Robin (WRR) |
MAC-adressen | Dynamische MAC-adresinvoer, Statische MAC-adressen |
Multicast-functies
Multicast-ondersteuning | ✓ |
|---|---|
Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
Protocollen
Ondersteunde netwerkprotocollen | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
|---|---|
GARP VLAN Registratieprotocol (GVRP) | ✓ |
IPv4- & IPv6-functies | Dual stack IPv4/IPv6 |
Design
Rack-montage | ✕ |
|---|---|
Stapelbaar | ✕ |
Kleur van het product | Zwart |
LED-indicatoren | Power over Ethernet (PoE), Stroom, Systeem |
Prestatie
Upgraden van firmware mogelijk | ✓ |
|---|---|
Fanloos | ✓ |
Energie
Stroombron | AC/DC |
|---|---|
DC voltage input | 53.5 V |
Vermogensverbruik (max) | 146,5 W |
Power over Ethernet (PoE)
Power over Ethernet (PoE) | ✓ |
|---|---|
Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
Totaal Power over Ethernet (PoE)-budget | 120 W |
Eisen aan de omgeving
Bedrijfstemperatuur (T-T) | 0 - 40 °C |
|---|---|
Temperatuur bij opslag | -40 - 70 °C |
Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
Luchtvochtigheid bij opslag | 5 - 90 procent |
Warmtedissipatie | 499,98 BTU/h |
Gewicht en omvang
Breedte | 286 mm |
|---|---|
Diepte | 111,7 mm |
Hoogte | 25,4 mm |
Inhoud van de verpakking
Meegeleverde kabels | AC |
|---|---|
Gebruikershandleiding | ✓ |
Certificaten
Certificering | CE, FCC |
|---|
Gerelateerde producten
Beoordeeld met 0 van 5
€1.079,99 incl. BTW
Beoordeeld met 0 van 5
€3.955,99 incl. BTW
Beoordeeld met 0 van 5
€3.297,00 incl. BTW
Switches
Allied Telesis AT-GS970EMX/52-50 netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs
Beoordeeld met 0 van 5
€2.486,99 incl. BTW
Beoordeeld met 0 van 5
€941,99 incl. BTW
Beoordeeld met 0 van 5
€325,99 incl. BTW
Beoordeeld met 0 van 5
€1.363,98 incl. BTW



Beoordelingen
There are no reviews yet