Alleen ingelogde klanten die dit product hebben gekocht, kunnen een beoordeling achterlaten.
TP-Link Omada SG3218XP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
€570,99 incl. BTW
TP-Link Omada SG3218XP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-montage, 1U
| EAN | 4897098689721 |
|---|---|
| Fabrikantcode | SG3218XP-M2 |
Incl. wettelijke bijdragen: Recupel €0,07
13 op voorraad
De TP-Link Omada SG3218XP-M2 is een L2+ managed switch met 16 poorten van 2.5G Ethernet en 2 SFP+ slots voor hoge datacapaciteit en PoE+ ondersteuning.
Voor wie
- Bedrijven met behoefte aan hoge bandbreedte op RJ-45 poorten
- Netwerkbeheerders die Cloud-management en uitgebreide L2+ functies vereisen
- Instellingen die meerdere PoE+-apparaten op een compacte 1U factor willen aansluiten
Pluspunten
- Hoge switchingcapaciteit van 120 Gbit/s met ondersteuning voor 2.5G Ethernet poorten.
- Beschikt over 8 PoE+ poorten met een totaal budget van 240W en 30W per poort.
- Uitgerust met 2 SFP+ moduleslots voor optische verbindingen.
- Veelzijdige beheeropties via Cloud-management, Web-interface en verschillende protocollen zoals SNMP v1/v2c/v3.
Aandachtspunten
- Beperkte hoeveelheid statische routes (48).
- Hoge maximale vermogensconsumptie van 299,4 W.
Veelgestelde vragen
Hoeveel PoE-apparaten kan ik aansluiten en met welke kracht?
De switch heeft 8 PoE+ poorten met een totaal budget van 240W, waarbij elke poort tot 30W kan leveren.
Ondersteunt deze switch hogere snelheden dan de standaard Gigabit?
Ja, de switch beschikt over 16 RJ-45 poorten die 100, 1000 en 2500 Mbit/s ondersteunen.
Is dit een beheerbaar model voor zakelijk gebruik?
Ja, dit is een Managed L2+ switch met functies zoals ACL, VLAN-ondersteuning en meerdere beheerprotocollen zoals SNMP en SSH.
Productgegevens
| SKU | TPL-SG3218XP-M2 |
|---|---|
| EAN | 4897098689721 |
| Fabrikantcode | SG3218XP-M2 |
| Merk | TP-Link |
Specificaties
Beheerfuncties
Switch type | Managed |
|---|---|
Switch-laag | L2+ |
Quality of Service (QoS) | ✓ |
Web-gebaseerd management | ✓ |
Cloud-beheerd | ✓ |
ARP-inspectie | ✓ |
Locatie-instellingen (CLI) configureren | ✓ |
System event log | ✓ |
MIB-ondersteuning | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten | 16 |
|---|---|
Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
Aantal geïnstalleerde SFP modules | 16 |
Aantal moduleslots SPF+ | 2 |
Console port | RJ-45/Micro-USB |
Netstekker | AC-in-aansluiting |
Netwerk
Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
10G support | ✓ |
Port mirroring | ✓ |
IP routing | ✓ |
Datastroombeheer | ✓ |
Verbindingsaggregatie | ✓ |
Broadcast stormbeheer | ✓ |
Rate limiting | ✓ |
Spanning tree protocol | ✓ |
Head-of-line (HOL) blocking | ✓ |
Ethernet LAN, data-overdrachtsnelheden | 100,1000,2500 Mbit/s |
VLAN=ondersteuning | ✓ |
Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
Data-uitwisseling
MAC-adrestabel | 16000 entries |
|---|---|
Switchingcapaciteit | 120 Gbit/s |
Verzending snelheid | 89,28 Mpps |
Statische route | ✓ |
Aantal statische routes | 48 |
Aantal IP-interfaces | 32 |
Jumbo Frames ondersteuning | ✓ |
Jumbo frames | 9000 |
Packet buffergeheugen | 12 MB |
Beveiliging
DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
Access Control List (ACL) | ✓ |
IGMP snooping | ✓ |
Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
MAC adres filtering | ✓ |
Statische poort beveiliging | ✓ |
SSH/SSL support | ✓ |
Bescherming lus | ✓ |
BPDU filtering / bescherming | ✓ |
IP-MAC-Port binding | ✓ |
Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
Wachtwoordbeveiliging | ✓ |
Authenticatie type | AAA, TACACS+ |
Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast-functies
Multicast-ondersteuning | ✓ |
|---|---|
Multicast Listener Discovery (MLD) snooping | ✓ |
Protocollen
Beheerprotocollen | SNMP v1/v2c/v3, SNTP |
|---|---|
GARP VLAN Registratieprotocol (GVRP) | ✓ |
Design
Rack-montage | ✓ |
|---|---|
Stapelbaar | ✕ |
Vormfactor | 1U |
Kleur van het product | Zwart |
LED-indicatoren | ✓ |
Aantal ventilatoren | 2 ventilator(en) |
Energie
Stroombron | AC |
|---|---|
Vermogenstoevoer inclusief | ✕ |
AC-ingangsspanning | 100 - 240 V |
AC-ingangsfrequentie | 50/60 Hz |
Vermogensverbruik (max) | 299,4 W |
Power over Ethernet (PoE)
Power over Ethernet (PoE) | ✓ |
|---|---|
Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
Vermogen per poort Power over Ethernet (PoE) | 30 W |
Totaal Power over Ethernet (PoE)-budget | 240 W |
Eisen aan de omgeving
Bedrijfstemperatuur (T-T) | 0 - 50 °C |
|---|---|
Temperatuur bij opslag | -40 - 70 °C |
Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
Luchtvochtigheid bij opslag | 5 - 90 procent |
Warmtedissipatie | 1021,64 BTU/h |
Gewicht en omvang
Breedte | 440 mm |
|---|---|
Diepte | 180 mm |
Hoogte | 44 mm |
Inhoud van de verpakking
Meegeleverde kabels | AC |
|---|---|
Snelstartgids | ✓ |
Verpakking
Type verpakking | Doos |
|---|
Duurzaamheid
Naleving van duurzaamheid | ✓ |
|---|
Certificaten
Certificaten van naleving | Federal Communications Commission (FCC), RoHS |
|---|---|
Certificering | CE, FCC |
Gerelateerde producten
Beoordeeld met 0 van 5
€54,99 incl. BTW
Beoordeeld met 0 van 5
€4.860,99 incl. BTW
Beoordeeld met 0 van 5
€345,00 incl. BTW
Beoordeeld met 0 van 5
€125,99 incl. BTW
Beoordeeld met 0 van 5
€161,99 incl. BTW
Beoordeeld met 0 van 5
€1.001,99 incl. BTW
Beoordeeld met 0 van 5
€3.297,00 incl. BTW
Beoordeeld met 0 van 5
€5.520,00 incl. BTW



Beoordelingen
There are no reviews yet