Alleen ingelogde klanten die dit product hebben gekocht, kunnen een beoordeling achterlaten.
Zyxel GS1350-6HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
€160,99 incl. BTW
Zyxel GS1350-6HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Ophangsysteem voor aan de muur
| EAN | 4718937604487 |
|---|---|
| Fabrikantcode | GS1350-6HP-EU0101 |
Incl. wettelijke bijdragen: Recupel €0,12
- Met NebulaFlex Pro kunnen gebruikers in combinatie met Pro Pack voor 1 jaar flexibel wisselen tussen standalone-beheer en Nebula-cloudbeheer
- Standalone: Eenvoudig beheer en gemakkelijke installatie met de webgebaseerde GUI
- Nebula Cloud: Nebula Cloud maakt eenvoudige implementatie en flexibel netwerkbeheer mogelijk zonder dat daarvoor software of een controller moet worden geïnstalleerd
- Groot stroombudget
16 op voorraad
De Zyxel GS1350-6HP-EU0101F is een managed L2 Gigabit Ethernet switch met 5 PoE-poorten en een switchingcapaciteit van 12 Gbit/s.
Voor wie
- Kleine kantoren die PoE voor IP-camera's of VoIP-telefoons nodig hebben
- Bedrijven die vereisen van VLAN-ondersteuning en broadcast stormbeheer hebben
- Netwerkbeheerders die behoefte hebben aan een compacte, managed switch met web-gebaseerd management
Pluspunten
- Ondersteunt 5 RJ-45 Gigabit Ethernet poorten met Power over Ethernet (PoE)
- Groot aantal VLANs tot 256 beschikbaar
- Geavanceerde beheerfuncties zoals port mirroring, rate limiting en MAC-adres filtering
- Robuuste ondersteuning voor diverse netwerkstandaarden inclusief IEEE 802.3ad en 802.3bt
Aandachtspunten
- Geen ondersteuning voor 10G snelheden
- Beperkt PoE budget van maximaal 60 W
Veelgestelde vragen
Welke beheeropties biedt deze switch?
De switch is een managed L2 model met web-gebaseerd management, CLI configuratiemogelijkheden en ondersteuning voor SNMP v1, v2 en v3.
Hoeveel PoE-apparaten kan ik aansluiten?
Er zijn 5 PoE-poorten beschikbaar met een totaal budget van 60 Watt.
Is de switch geschikt voor beveiligde netwerken?
Ja, de switch ondersteunt veilige protocollen zoals SSH en SSL/TLS.
Productgegevens
| SKU | ZYX-GS13506HP0101 |
|---|---|
| EAN | 4718937604487 |
| Fabrikantcode | GS1350-6HP-EU0101 |
| Merk | Zyxel |
Specificaties
Beheerfuncties
Switch type | Managed |
|---|---|
Switch-laag | L2 |
Web-gebaseerd management | ✓ |
Locatie-instellingen (CLI) configureren | ✓ |
System event log | ✓ |
MIB-ondersteuning | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten | 5 |
|---|---|
Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
Aantal geïnstalleerde SFP modules | 0 |
Aantal moduleslots SPF | 1 |
Netwerk
Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
10G support | ✕ |
Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
Port mirroring | ✓ |
Datastroombeheer | ✓ |
Broadcast stormbeheer | ✓ |
Rate limiting | ✓ |
Spanning tree protocol | ✓ |
VLAN=ondersteuning | ✓ |
Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN |
Aantal VLANs | 256 |
Optische vezel
Fiber ethernet cabling technologie | 1000BASE-X |
|---|
Data-uitwisseling
MAC-adrestabel | 8000 entries |
|---|---|
Switchingcapaciteit | 12 Gbit/s |
Verzending snelheid | 8,9 Mpps |
Packet buffergeheugen | 0,525 MB |
Beveiliging
DHCP-functies | DHCP client, DHCP relay, DHCP snooping |
|---|---|
IGMP snooping | ✓ |
IGMP-proxy | ✓ |
Ondersteunde beveiligingsalgoritmen | SNMP, SNMPv3, SSH, SSL/TLS |
MAC adres filtering | ✓ |
Bescherming lus | ✓ |
Algoritmen wachtrijplanning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-functies
Multicast-ondersteuning | ✓ |
|---|
Design
Kleur van het product | Grijs |
|---|---|
LED-indicatoren | ✓ |
Ophangsysteem voor aan de muur | ✓ |
Prestatie
Upgraden van firmware mogelijk | ✓ |
|---|---|
Mean time between failures (MTBF) | 2021885,87 uur |
Energie
Vermogenstoevoer inclusief | ✓ |
|---|---|
DC voltage input | 52 - 57 V |
Vermogensverbruik (max) | 72 W |
Power over Ethernet (PoE)
Power over Ethernet (PoE) | ✓ |
|---|---|
Hoeveelheid Power over Ethernet (PoE) ports | 5 |
Totaal Power over Ethernet (PoE)-budget | 60 W |
Eisen aan de omgeving
Bedrijfstemperatuur (T-T) | -20 - 50 °C |
|---|---|
Temperatuur bij opslag | -40 - 70 °C |
Relatieve vochtigheid in bedrijf (V-V) | 5 - 95 procent |
Luchtvochtigheid bij opslag | 5 - 95 procent |
Warmtedissipatie | 245,52 BTU/h |
Gewicht en omvang
Breedte | 193 mm |
|---|---|
Diepte | 84 mm |
Hoogte | 26 mm |
Gewicht | 410 g |
Logistieke gegevens
Code geharmoniseerd systeem (HS) | 85176990 |
|---|
Gerelateerde producten
Beoordeeld met 0 van 5
€345,00 incl. BTW
Beoordeeld met 0 van 5
€27,00 incl. BTW
Beoordeeld met 0 van 5
€941,99 incl. BTW
Beoordeeld met 0 van 5
€345,00 incl. BTW
Beoordeeld met 0 van 5
€3.955,99 incl. BTW
Beoordeeld met 0 van 5
€863,99 incl. BTW
Beoordeeld met 0 van 5
€325,99 incl. BTW
Beoordeeld met 0 van 5
€161,99 incl. BTW













Beoordelingen
There are no reviews yet